<!DOCTYPE html><html xmlns:fb="http://ogp.me/ns/fb#" itemtype="http://schema.org" lang="en" dir="ltr"><head><link rel="preconnect" href="https://d3njjcbhbojbot.cloudfront.net" crossorigin><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=IE7"><meta charset="utf-8"><meta property="og:site_name" content="Coursera"><meta property="fb:admins" content="727836538,4807654"><meta property="fb:app_id" content="823425307723964"><meta name="twitter:site" content="Coursera"><meta name="twitter:app:name:iphone" content="Coursera"><meta name="twitter:app:name:ipad" content="Coursera"><meta name="twitter:app:name:googleplay" content="Coursera"><meta name="twitter:app:id:iphone" content="id736535961"><meta name="twitter:app:id:ipad" content="id736535961"><meta name="twitter:app:id:googleplay" content="org.coursera.android"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/apple-touch-icon-v2-180x180.png"><link rel="icon" type="image/png" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/favicon-v2-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/android-chrome-v2-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/favicon-v2-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/favicon-v2-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/favicon-v2-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-TileImage" content="https://d3njjcbhbojbot.cloudfront.net/web/images/favicons/mstile-v2-144x144.png"><meta name="theme-color" content="#4689c6"><meta property="qc:admins" content="366737676376375235216727"><!-- Verification for Yandex--><meta property="yandex-verification" content="4970cfdb825622c7"><style>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</style><script>// NOTE: This file gets included in Jade pre-transformed so it must be ES5-safe.

(function (global, factory) {
  global.errorTracker = factory();
})(this, function () {
  var lastError = {};

  function errorEquals(left, right) {
    return ['message', 'url', 'line', 'column'].every(function (field) {
      return left[field] == right[field];
    });
  }

  return function (tracker, options) {
    options = options || {};

    var logger = options.logger || (window && window.console) || { error: function () {} };
    var version = options.version || '';
    var versionTimestamp = options.versionTimestamp || '';

    var stringifyError = function (error) {
      var plainObject = {};
      if (error && typeof error == 'object') {
        Object.getOwnPropertyNames(error).forEach(function (key) {
          plainObject[key] = error[key];
        });
      }
      return JSON.stringify(plainObject);
    };

    var logClientSideError = function (message, url, line, column, error) {
      // errors without line numbers, urls or columns aren't helpful, chuck them
      if (!url || !column || !line) return;

      if (message.target && message.type) {
        message = message.type;
      }

      if (error && error.stack) {
        var findStackUrlRegExp = /\(([^)\s]+?):\d+:\d+\)/gm;
        var findLastStackUrlRegExp = /\s*(https?:\/\/[^:\s]+?):\d+:\d+\s*$/gm;
        var match;
        var local = true;

        // test for parens enclosed URLs in stack trace
        while ((match = findStackUrlRegExp.exec(error.stack))) {
          if (match && !options.scriptFilter.test(match[1])) {
            local = false;
            break;
          }
        }

        // test for last URL in stack trace
        if (local) {
          while ((match = findLastStackUrlRegExp.exec(error.stack))) {
            if (match && !options.scriptFilter.test(match[1])) {
              local = false;
              break;
            }
          }
        }

        // if stack trace shows us external scripts are buggy, don't log
        if (!local) return;
      }

      var errorStr = stringifyError(error);
      var errorDescrip = {
        message: message,
        script: url,
        line: line,
        url: window && window.document ? window.document.URL : url,
        column: column,
        error: errorStr,
        version: version,
        versionTimestamp: versionTimestamp,
        appName: window.appName || 'unknown',
      };

      logger.error(errorStr);

      var trackableUrl = url && (!options.scriptFilter || options.scriptFilter.test(url));

      if (trackableUrl) {
        var isNewError = !errorEquals(errorDescrip, lastError);

        // don't track the same error over and over again
        if (isNewError) {
          lastError = errorDescrip;
          tracker(errorDescrip);
        }
      }
    };

    if (typeof window !== 'undefined') {
      window.onerror = logClientSideError;
      if (window.errorTracker) {
        delete window.errorTracker;
      }
    } else {
      return logClientSideError;
    }
  };
});
</script><script>window._204 = [];
window._400 = [];
if(window.errorTracker) {
  window.errorTracker(
    function(error) {
      window._400.push({key:'page.error.javascript', value:error});
    },
    {
      scriptFilter: new RegExp('^/|^' + location.protocol + '//' + location.host),
      version: "93715b712681a6148e5e1db8a023e0d342bc1b0c",
      versionTimestamp: "1653493071471"
    });
}</script><script>window.publicPathOverride = "" !== "" ?
  "" : null;</script><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><style>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</style><link href="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/allStyles.abd0fa23f21922b862e9.css" data-href="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/allStyles.abd0fa23f21922b862e9.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link href="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/allStyles.abd0fa23f21922b862e9.css" data-href="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/allStyles.abd0fa23f21922b862e9.css" rel="stylesheet"></noscript><title data-react-helmet="true">Key Considerations in FinTech - Module 2: Key Considerations in FinTech | Coursera</title>
<meta data-react-helmet="true" property="og:url" content="https://www.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="description" content="Video created by University of Pennsylvania for the course &quot;FinTech: Foundations, Payments, and Regulations&quot;. In this module, you’ll examine new attitudes towards financial advice and trust in the financial industry. Through close examination of ..."/><meta data-react-helmet="true" name="image" content="https://s3.amazonaws.com/coursera_assets/meta_images/generated/VIDEO_LANDING_PAGE/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA.jpeg"/><meta data-react-helmet="true" property="og:title" content="Key Considerations in FinTech - Module 2: Key Considerations in FinTech | Coursera"/><meta data-react-helmet="true" property="og:description" content="Video created by University of Pennsylvania for the course &quot;FinTech: Foundations, Payments, and Regulations&quot;. In this module, you’ll examine new attitudes towards financial advice and trust in the financial industry. Through close examination of ..."/><meta data-react-helmet="true" property="og:image" content="https://s3.amazonaws.com/coursera_assets/meta_images/generated/VIDEO_LANDING_PAGE/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA.jpeg"/><meta data-react-helmet="true" property="twitter:title" content="Key Considerations in FinTech - Module 2: Key Considerations in FinTech | Coursera"/><meta data-react-helmet="true" property="twitter:description" content="Video created by University of Pennsylvania for the ..."/><meta data-react-helmet="true" property="twitter:image:src" content="https://s3.amazonaws.com/coursera_assets/meta_images/generated/VIDEO_LANDING_PAGE/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA.jpeg"/><meta data-react-helmet="true" property="twitter:image" content="https://s3.amazonaws.com/coursera_assets/meta_images/generated/VIDEO_LANDING_PAGE/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA/VIDEO_LANDING_PAGE~Kj007HsTEemw5g4BJcxLqA.jpeg"/><meta data-react-helmet="true" property="twitter:card" content="summary"/>
<link data-react-helmet="true" rel="canonical" href="https://www.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="en" href="https://www.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="ar" href="https://ar.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="ar-eg" href="https://ar-eg.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="de" href="https://de.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="es" href="https://es.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="fr" href="https://fr.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="id" href="https://id.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="ja" href="https://ja.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="ko" href="https://ko.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="pt" href="https://pt.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="ru" href="https://ru.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="zh" href="https://zh.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="zh-tw" href="https://zh-tw.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="alternate" hreflang="x-default" href="https://www.coursera.org/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8"/><link data-react-helmet="true" rel="prerender"/>

<style data-coursera-design-system>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</style>
<style data-emotion="css 0 1ucmij4 1agpiv0 ul4vzy fiazur us2cnk 9usvko jugreb 82itob ybrhvy 23g8ix 1qtlfm2 1a7jhjc 578o9c 5a6k2v 19au0jw 15b817t 1hpog7n 1aod7d 1b1kzc2 v2v2z4 z0xu0f 1vkdol7 neb9ax 1r9ruxl mpxffp lcj5ui 9scrul 1txmzeg 8uqnze 4qru5b dusxns b7kkzz 1pke33 1ig704d 9habuu 3zzxgd s6g0ch rhg0qe 15muezf 44ae0f 9zd2pu 9bg17i htgozr 1tq0ls5 1cxz0bb yu3xvo 1448pc2 1vq3are 1ovvvlu ycv6z2 1twz4gs 17ph8gb 7rgopb 1j08ly4 disk0 xnnra9 1csagde gy7sa9 gj0jql 28jexi 6tlkmm leq6pm 1k1foh 1reo2pv 18bi5w0 1qop1gv qs4aom 12a5gj5 13zqiio 1oz0yfh 1lde4mq ln2vsw 1mapz78 1aay4uq 11x1jw6 2eq26c ys956l">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</style>
<style data-aphrodite="_1l1hu98 _1j095b7 _xcrq5m _r3zeoj _fvd8ru _bvj5cv _ufjrdd _1qfi0x77 _e296pg keyframe_1mfzdnn _1hwtb43 _1mzojlvw _13xsef79 _1j7ubsc _1nhfz2 _jyhj5r _1vbo4s _6zvbayr _pebu3zt _wwcfwz _8ekd2y _181t6pv _liimpa">._1l1hu98{min-width:360px;background-color:#FFF;box-shadow:0 2px 4px 0 rgba(0,0,0,0.1);position:fixed;width:100%;left:0px;right:0px;top:0px;-webkit-transition:top 0.2s ease-in-out;-moz-transition:top 0.2s ease-in-out;transition:top 0.2s ease-in-out;z-index:4000;}._1j095b7{width:127px;height:32px;}._xcrq5m{-webkit-box-align:center;-ms-flex-align:center;margin:auto 0;background:none;border:none;height:36px;width:100%;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;border-radius:3px;background-color:#0056D2;font-weight:bold;cursor:default;padding:0px;position:relative;color:white;}._r3zeoj{font-family:Source Sans Pro, Arial, sans-serif;top:0px;width:100%;line-height:36px;text-align:center;position:relative;padding-left:4px;}@media screen (max-width: 1400px){._r3zeoj{padding-left:2px;}}._fvd8ru{margin-left:6px;}._bvj5cv{padding-right:8px !important;}._ufjrdd{display:inline-block;vertical-align:middle;color:#363B42;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}._1qfi0x77{-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}._e296pg{position:relative;}@keyframes keyframe_1mfzdnn{0%{-webkit-transform:scale(.1);-ms-transform:scale(.1);transform:scale(.1);opacity:0;}40%{opacity:1;}100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);opacity:0;}}._1hwtb43{text-indent:-9999em;border-style:solid;margin:1.125rem 0 0 1.125rem;opacity:0;position:absolute;top:-1.125rem;left:-1.125rem;-webkit-animation-name:keyframe_1mfzdnn;animation-name:keyframe_1mfzdnn;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;}._1mzojlvw{display:inline-block;position:relative;cursor:inherit;}._13xsef79{cursor:inherit;margin-bottom:0.5rem;}._1j7ubsc{position:relative;width:80px;padding-bottom:100%;height:0px;}@media (max-width: 824px){._1j7ubsc{max-width:95vw;}}@media (max-width: 608px){._1j7ubsc{max-width:90vw;}}._1nhfz2{position:absolute;top:0px;left:0px;width:100%;height:100%;}._jyhj5r{-webkit-box-lines:multiple;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-left:-12px;margin-right:-12px;}._jyhj5r:after{content:;display:table;clear:both;}._1vbo4s{position:relative;min-height:1px;width:100%;padding-left:12px;padding-right:12px;}._1vbo4s:after{content:;display:table;clear:both;}@media (min-width: 320px){._1vbo4s{width:100%;}}@media (min-width: 608px){._1vbo4s{width:50%;}}@media (min-width: 824px){._1vbo4s{width:25%;}}._6zvbayr{position:relative;min-height:1px;width:100%;padding-left:12px;padding-right:12px;}._6zvbayr:after{content:;display:table;clear:both;}@media (min-width: 320px){._6zvbayr{width:50%;}}@media (min-width: 608px){._6zvbayr{width:25%;}}@media (min-width: 824px){._6zvbayr{width:25%;}}._pebu3zt{position:relative;min-height:1px;width:100%;padding-left:12px;padding-right:12px;}._pebu3zt:after{content:;display:table;clear:both;}@media (min-width: 320px){._pebu3zt{width:100%;}}@media (min-width: 608px){._pebu3zt{width:100%;}}@media (min-width: 824px){._pebu3zt{width:25%;}}._wwcfwz:focus{outline:auto 3px #2A73CC;}._8ekd2y{position:relative;min-height:1px;width:100%;padding-left:0px;padding-right:0px;}._8ekd2y:after{content:;display:table;clear:both;}._181t6pv{position:relative;width:151px;padding-bottom:79.47019867549669%;height:0px;}@media (max-width: 824px){._181t6pv{max-width:95vw;}}@media (max-width: 608px){._181t6pv{max-width:90vw;}}._liimpa{position:relative;width:28px;padding-bottom:100%;height:0px;}@media (max-width: 824px){._liimpa{max-width:95vw;}}@media (max-width: 608px){._liimpa{max-width:90vw;}}</style>
<script data-ssr="true">window.ssr = true</script><script>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</script><script type="text/javascript" src="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/allStyles.abd0fa23f21922b862e9.js" defer crossorigin="anonymous"></script><script>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</script><script>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</script><script type="text/javascript" src="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/loader.52684a36fc4dec067138.js" defer crossorigin="anonymous"></script><script type="text/javascript" src="https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/en.app.d8fe39190a21a26ff7d9.js" defer crossorigin="anonymous"></script></head><body> <div id="fb-root"></div><div id="rendered-content"><div class="rc-MetatagsWrapper"><div class="rc-VideoLoggedOutApp" data-catchpoint="vlp-app"><span class="rc-PageHeaderWrapper"><div><header class="rc-DesktopHeaderControls" data-catchpoint="page-header-controls"><div class="smart-scroll-container"><div class="_1l1hu98" style="z-index:3000;box-shadow:none;max-width:100vw"><div class="rc-PageHeader" data-e2e="page-header"><div class="bt3-navbar c-ph-nav full-width"><div class="c-container bt3-container-fluid"><div class="align-items-vertical-center horizontal-box sr-only"></div><div class="header-logo-wrapper" style="float:left"><div class="rc-HeaderLogo c-ph-logo bt3-navbar-header horizontal-box align-items-vertical-center align-items-absolute-center"><div class="horizontal-box align-items-vertical-center"><div class="m-a-0 body"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.logo" data-click-value="{&quot;href&quot;:&quot;/&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;logo&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="logo" data-track-href="/" href="/" to="/" class="c-logo horizontal-box align-items-vertical-center nostyle" aria-label="Coursera"><div style="display:flex;justify-content:center;align-items:center"><img src="data:image/svg+xml;base64,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" class="rc-CourseraLogo _1j095b7" alt="Coursera" aria-hidden="true"/></div></a></div></div></div></div><div class="c-ph-search-catalog nav-item horizontal-box browse-search"><div class="browse-content-wrapper horizontal-box"><div class="MegamenuWrapperDiv" id="MegamenuWrapperDiv"><div class="rc-MegaMenuWrapper rc-MegaMenuWrapperLite" data-e2e="megamenu-dropdown"><div><button data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="explore_button" data-e2e="megamenu-explore-button" class="_xcrq5m rc-ExploreButtonRedesign" aria-expanded="false" aria-haspopup="true" aria-label="Explore our catalog" type="button"><span class="_r3zeoj">Explore<svg class="_fvd8ru rc-ExploreButton__arrow" viewBox="0 0 32 32" width="9" height="9"><path fill="#fff" d="M30.054 14.429l-13.25 13.232q-0.339 0.339-0.804 0.339t-0.804-0.339l-13.25-13.232q-0.339-0.339-0.339-0.813t0.339-0.813l2.964-2.946q0.339-0.339 0.804-0.339t0.804 0.339l9.482 9.482 9.482-9.482q0.339-0.339 0.804-0.339t0.804 0.339l2.964 2.946q0.339 0.339 0.339 0.813t-0.339 0.813z"></path></svg></span></button></div></div></div><div class="rc-SearchBar horizontal-box isLohpRebrand"><form class="search-form" role="search"><div class="rc-SearchBar__container horizontal-box"><div class="mobile-magnifier"><div class="magnifier-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-293.000000, -23.000000)"><g fill="#4385F5"><g transform="translate(293.000000, 22.000000)"><path d="M11.355485,11.4503883 L16.0066609,16.1015642 L15.1015642,17.0066609 L10.4503883,12.355485 C9.34711116,13.2583262 7.93681293,13.8 6.4,13.8 C2.8653776,13.8 0,10.9346224 0,7.4 C0,3.8653776 2.8653776,1 6.4,1 C9.9346224,1 12.8,3.8653776 12.8,7.4 C12.8,8.93681293 12.2583262,10.3471112 11.355485,11.4503883 Z M6.4,12.52 C9.22769792,12.52 11.52,10.2276979 11.52,7.4 C11.52,4.57230208 9.22769792,2.28 6.4,2.28 C3.57230208,2.28 1.28,4.57230208 1.28,7.4 C1.28,10.2276979 3.57230208,12.52 6.4,12.52 Z"></path></g></g></g></svg></div></div><input type="text" id="algolia-placeholder-search-input" name="query" placeholder="What do you want to learn?" value="" autoComplete="off" aria-label="Search catalog"/><button type="submit" class="nostyle search-button" aria-label="Submit Search"><div class="magnifier-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-293.000000, -23.000000)"><g fill="#E1E1E1"><g transform="translate(293.000000, 22.000000)"><path d="M11.355485,11.4503883 L16.0066609,16.1015642 L15.1015642,17.0066609 L10.4503883,12.355485 C9.34711116,13.2583262 7.93681293,13.8 6.4,13.8 C2.8653776,13.8 0,10.9346224 0,7.4 C0,3.8653776 2.8653776,1 6.4,1 C9.9346224,1 12.8,3.8653776 12.8,7.4 C12.8,8.93681293 12.2583262,10.3471112 11.355485,11.4503883 Z M6.4,12.52 C9.22769792,12.52 11.52,10.2276979 11.52,7.4 C11.52,4.57230208 9.22769792,2.28 6.4,2.28 C3.57230208,2.28 1.28,4.57230208 1.28,7.4 C1.28,10.2276979 3.57230208,12.52 6.4,12.52 Z"></path></g></g></g></svg></div></button></div></form></div></div></div><div class="header-right-nav-wrapper" style="min-width:250px;float:right"><div id="c-ph-right-nav" class="c-ph-right-nav bt3-navbar-right collapse"><span class="c-navbar-item bt3-nav bt3-navbar-nav" role="none"><span style="display:flex;align-items:center"><span class="rc-HeaderRightNavButton c-ph-right-nav-button c-ph-degrees c-ph-right-nav-no-border isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button_degrees" data-click-value="{&quot;href&quot;:&quot;/degrees&quot;,&quot;name&quot;:&quot;degrees&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button_degrees&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button_degrees" data-track-href="/degrees" href="/degrees" to="/degrees" class="_bvj5cv" aria-label="Online Degrees" id="degrees-link">Online Degrees</a></span></span></span><span class="c-navbar-item bt3-nav bt3-navbar-nav" role="none"><span class="rc-HeaderRightNavButton c-ph-right-nav-button c-ph-career-academy c-ph-right-nav-no-border isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button_career_academy" data-click-value="{&quot;href&quot;:&quot;/career-academy/?trk_ref=globalnav&quot;,&quot;name&quot;:&quot;career-academy&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button_career_academy&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button_career_academy" data-track-href="/career-academy/?trk_ref=globalnav" href="/career-academy/?trk_ref=globalnav" to="/career-academy/?trk_ref=globalnav" aria-label="Find your New Career" id="career-academy-link">Find your New Career</a></span></span><span class="c-navbar-item bt3-nav bt3-navbar-nav" role="none"><span class="rc-HeaderRightNavButton c-ph-right-nav-button c-ph-enterprise c-ph-right-nav-no-border isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button_enterprise" data-click-value="{&quot;href&quot;:&quot;/business/?utm_campaign=website&amp;utm_content=corp-to-home-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise&quot;,&quot;name&quot;:&quot;enterprise&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button_enterprise&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button_enterprise" data-track-href="/business/?utm_campaign=website&amp;utm_content=corp-to-home-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise" href="/business/?utm_campaign=website&amp;utm_content=corp-to-home-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise" to="/business/?utm_campaign=website&amp;utm_content=corp-to-home-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise" aria-label="For Enterprise. See information about Coursera for Business" id="enterprise-link">For Enterprise</a></span></span><span class="c-navbar-item bt3-nav bt3-navbar-nav" role="none"><span class="rc-HeaderRightNavButton c-ph-right-nav-button c-ph-student c-ph-right-nav-no-border isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button_student" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/campus?utm_campaign=website&amp;utm_content=corp-to-landing-for-campus&amp;utm_medium=coursera&amp;utm_source=header&amp;utm_term=c-out&quot;,&quot;name&quot;:&quot;student&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button_student&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button_student" data-track-href="https://www.coursera.org/campus?utm_campaign=website&amp;utm_content=corp-to-landing-for-campus&amp;utm_medium=coursera&amp;utm_source=header&amp;utm_term=c-out" href="https://www.coursera.org/campus?utm_campaign=website&amp;utm_content=corp-to-landing-for-campus&amp;utm_medium=coursera&amp;utm_source=header&amp;utm_term=c-out" to="https://www.coursera.org/campus?utm_campaign=website&amp;utm_content=corp-to-landing-for-campus&amp;utm_medium=coursera&amp;utm_source=header&amp;utm_term=c-out" aria-label="For Universities" id="student-link">For Universities</a></span></span><ul class="c-navbar-list bt3-nav bt3-navbar-nav"><li role="none" class="rc-HeaderRightNavButton c-ph-right-nav-button c-ph-right-nav-mobile-only isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button_browse" data-click-value="{&quot;href&quot;:&quot;/browse&quot;,&quot;name&quot;:&quot;browse&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button_browse&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button_browse" data-track-href="/browse" href="/browse" to="/browse" aria-label="Browse" id="browse-link">Browse</a></li><li role="none" class="rc-HeaderRightNavButton c-ph-right-nav-button c-ph-right-nav-mobile-only isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button_top_courses" data-click-value="{&quot;href&quot;:&quot;/courses&quot;,&quot;name&quot;:&quot;top_courses&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button_top_courses&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button_top_courses" data-track-href="/courses" href="/courses" to="/courses" aria-label="Top Courses" id="top_courses-link">Top Courses</a></li><li class="c-ph-right-nav-button c-ph-log-in isLohpRebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button" data-click-value="{&quot;href&quot;:{&quot;pathname&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8&quot;,&quot;query&quot;:{&quot;authMode&quot;:&quot;login&quot;}},&quot;name&quot;:&quot;login&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button" data-track-href="[object Object]" href="/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8?authMode=login" class="" rel="nofollow" data-e2e="header-login-button">Log In</a></li><li class="c-ph-right-nav-button c-ph-sign-up isLohpRebrand c-ph-right-nav-no-border"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.header_right_nav_button" data-click-value="{&quot;href&quot;:{&quot;pathname&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8&quot;,&quot;query&quot;:{&quot;authMode&quot;:&quot;signup&quot;}},&quot;name&quot;:&quot;signup&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;header_right_nav_button&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="header_right_nav_button" data-track-href="[object Object]" href="/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8?authMode=signup" class="standardSignupBtnLink signup-jff-fp-btn link-button primary" rel="nofollow" data-e2e="header-signup-button">Join for Free</a></li></ul></div></div></div></div></div><div></div></div></div><div class="height-placeholders" role="presentation"><div class="height-placeholder with-desktop-header-controls"></div></div></header></div><div><div data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="mobile_header_lite" class="rc-MobileHeader rc-MobileHeaderLite" role="presentation"><div class="_1l1hu98" style="z-index:3000;min-width:200px;max-width:100vw;box-shadow:none"><div class="c-mobile-header-controls horizontal-box isLohpRebrand align-items-spacebetween"><span><nav><button data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="mobile_header_nav_button" class="c-mobile-toggle-button" aria-label="Open Navigation Menu" type="button"><svg fill="#1F1F1F" class="_ufjrdd" style="fill:#363B42;height:26px;width:26px" viewBox="0 0 48 48" role="img" aria-labelledby="Listdefault ListdefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="Listdefault">List</title><polygon points="0 2 38 2 38 0 0 0" role="presentation"></polygon><polygon points="0 16 38 16 38 14 0 14" role="presentation"></polygon><polygon points="0 30 38 30 38 28 0 28" role="presentation"></polygon></svg></button><span class="nostyle"><ul class="mobile-header-menu"></ul></span></nav></span><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.mobile_header_logo" data-click-value="{&quot;href&quot;:&quot;/&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;mobile_header_logo&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="mobile_header_logo" data-track-href="/" href="/" to="/" class="c-mobile-logo horizontal-box align-items-vertical-center isLohpRebrand"><div style="display:flex"><img src="data:image/svg+xml;base64,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" class="rc-CourseraLogo" alt="Coursera" aria-hidden="false"/></div></a><div class="_1qfi0x77"><span class="iconContainer"><button data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="mobile_search_icon" class="mobile-search-icon" style="border:none;background-color:transparent" aria-label="Search Coursera" type="button"><div class="magnifier-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-293.000000, -23.000000)"><g fill="#1F1F1F"><g transform="translate(293.000000, 22.000000)"><path d="M11.355485,11.4503883 L16.0066609,16.1015642 L15.1015642,17.0066609 L10.4503883,12.355485 C9.34711116,13.2583262 7.93681293,13.8 6.4,13.8 C2.8653776,13.8 0,10.9346224 0,7.4 C0,3.8653776 2.8653776,1 6.4,1 C9.9346224,1 12.8,3.8653776 12.8,7.4 C12.8,8.93681293 12.2583262,10.3471112 11.355485,11.4503883 Z M6.4,12.52 C9.22769792,12.52 11.52,10.2276979 11.52,7.4 C11.52,4.57230208 9.22769792,2.28 6.4,2.28 C3.57230208,2.28 1.28,4.57230208 1.28,7.4 C1.28,10.2276979 3.57230208,12.52 6.4,12.52 Z"></path></g></g></g></svg></div></button></span></div></div></div><div class="rc-MobileSearchPage" style="z-index:3001"><div class="mobile-search-body-wrapper"></div></div></div></div></span><div class="rc-VLPContainerWrapperCds css-1ucmij4"><div class="rc-VLPContainerCds"><div class="vlp-header-flex"><div class="vlp-header-eyebrow-child"><div><div data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_content_gate_eyebrow" class="css-1agpiv0" role="presentation"><div class="vlp-gate-eyebrow"></div></div></div></div></div><div class="css-ul4vzy"><div class="rc-VLPContainerCols"><div class="vlp-col1"><div class="vlp-main-col-content-cds"><div class="css-fiazur"><div class="css-us2cnk"><h2 class="cds-1 css-9usvko cds-3">Key Considerations in FinTech</h2></div><div class="css-jugreb"><div class="css-82itob"><img src="https://d3c33hcgiwev3.cloudfront.net/imageAssetProxy.v1/u_LMynsSEemL_BLa_rPI7A.processed/thumbnails/360p/0.jpg?expiry=1653955200000&amp;hmac=Tautj2DqQQCtqLJlYxMSRgVC6LzwDXOwSJKoNIv6cqk&amp;auto=format%2Ccompress&amp;dpr=1&amp;w=100%25&amp;h=" srcSet="https://d3c33hcgiwev3.cloudfront.net/imageAssetProxy.v1/u_LMynsSEemL_BLa_rPI7A.processed/thumbnails/360p/0.jpg?expiry=1653955200000&amp;hmac=Tautj2DqQQCtqLJlYxMSRgVC6LzwDXOwSJKoNIv6cqk&amp;auto=format%2Ccompress&amp;dpr=2&amp;w=100%25&amp;h= 2x, https://d3c33hcgiwev3.cloudfront.net/imageAssetProxy.v1/u_LMynsSEemL_BLa_rPI7A.processed/thumbnails/360p/0.jpg?expiry=1653955200000&amp;hmac=Tautj2DqQQCtqLJlYxMSRgVC6LzwDXOwSJKoNIv6cqk&amp;auto=format%2Ccompress&amp;dpr=3&amp;w=100%25&amp;h= 3x" class="css-ybrhvy" style="max-width:100%" alt="video-placeholder"/><div><div class="css-82itob"></div><div class="css-23g8ix"><div class="_e296pg" style="width:64px;height:64px"><div class="_1hwtb43" style="width:64px;height:64px;border-radius:64px;border-color:#2A73CC;border-width:0.2em">Loading...</div></div></div></div></div></div></div><div class="css-1qtlfm2"><div class="horizontal-box css-1a7jhjc"><div class="css-578o9c"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_university_logo" data-click-value="{&quot;href&quot;:&quot;/learn/wharton-fintech-overview-payments-regulations&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_university_logo&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_university_logo" data-track-href="/learn/wharton-fintech-overview-payments-regulations" href="/learn/wharton-fintech-overview-payments-regulations" to="/learn/wharton-fintech-overview-payments-regulations" class="cds-1 cds-31 cds-33 css-5a6k2v cds-24" rel="noopener noreferrer" target="_blank" data-e2e="partner-logo-link"><img src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/xdp/overridePartnerLogos/wharton-online-logo-1.png?auto=format%2Ccompress&amp;dpr=1&amp;w=80&amp;h=80" srcSet="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/xdp/overridePartnerLogos/wharton-online-logo-1.png?auto=format%2Ccompress&amp;dpr=2&amp;w=80&amp;h=80 2x, https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/xdp/overridePartnerLogos/wharton-online-logo-1.png?auto=format%2Ccompress&amp;dpr=3&amp;w=80&amp;h=80 3x" class="css-19au0jw" style="max-width:80px;max-height:80px" alt="University of Pennsylvania"/></a></div><div class="vertical-box css-15b817t"><div class="flex-1 css-1hpog7n" data-e2e="course-name"><div class="css-1aod7d"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_course_link" data-click-value="{&quot;href&quot;:&quot;/learn/wharton-fintech-overview-payments-regulations&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_course_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_course_link" data-track-href="/learn/wharton-fintech-overview-payments-regulations" href="/learn/wharton-fintech-overview-payments-regulations" to="/learn/wharton-fintech-overview-payments-regulations" class="cds-1 cds-31 cds-33 css-1b1kzc2 cds-24" target="_blank" rel="noopener noreferrer" data-e2e="course-title-link">FinTech: Foundations, Payments, and Regulations</a></div></div><span class="flex-2 css-v2v2z4"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_university_name" data-click-value="{&quot;href&quot;:&quot;/learn/wharton-fintech-overview-payments-regulations&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_university_name&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_university_name" data-track-href="/learn/wharton-fintech-overview-payments-regulations" href="/learn/wharton-fintech-overview-payments-regulations" to="/learn/wharton-fintech-overview-payments-regulations" class="cds-1 cds-31 cds-33 css-z0xu0f cds-24" target="_blank" rel="noopener noreferrer" data-e2e="partner-name-link">University of Pennsylvania</a></span><div class=" css-1vkdol7"><div aria-hidden="true"><div class="star-ratings" data-unit="reviews-star-ratings"><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Half-Filled Star</title><path d="M8.25 1.51a.59.59 0 00-.29 0 .82.82 0 00-.51.52L6.21 5.82h-3.6a.89.89 0 00-.6.23.82.82 0 00.06 1.25l3.09 2.37L4 13.43a.83.83 0 001.31.86l3-2.29-.06-10.49z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.837 1.025a1.09 1.09 0 01.536 0l.375.095.064 11.126-3.196 2.44a1.32 1.32 0 01-1.188.223 1.33 1.33 0 01-.913-1.602l.004-.012 1.06-3.44-2.813-2.158a1.321 1.321 0 01-.097-2.013l.006-.005c.256-.232.59-.36.936-.359h3.237l1.127-3.445a1.322 1.322 0 01.82-.837l.021-.007.021-.006zM7.757 2.7L6.573 6.32H2.609a.39.39 0 00-.26.098.32.32 0 00.025.485m0 0L5.74 9.485l-1.257 4.077a.33.33 0 00.228.388h.002a.32.32 0 00.289-.054l.005-.004 2.802-2.138L7.757 2.7" fill="#7C6919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.816 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.274c.094-.005.207 0 .334.03.122.028.224.075.247.085l.003.002c.215.097.4.249.537.44l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142L13 13.303a1.32 1.32 0 01-.217 1.25l-.042.053-.049.047a1.34 1.34 0 01-1.8.046l-2.64-2.043-2.68 2.082-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.42-2.87-2.177-.03-.027a1.36 1.36 0 01-.453-1.02v-.027l.002-.027A1.34 1.34 0 012.57 5.32l-.001 1v-1h3.275l-.225.689.95.311v-1h-.725L6.98 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.414 14.944h-.002l.268-.964-.264.965-.002-.001zM8.229 4.47l-.934 2.85h-2.75l2.372 1.8-.863 2.71 2.195-1.706 2.178 1.687-.853-2.688L11.93 7.32H9.153L8.23 4.47z" fill="#7C6919"></path></svg></span></div></div><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_stars_and_ratings" data-click-value="{&quot;href&quot;:&quot;/learn/wharton-fintech-overview-payments-regulations&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_stars_and_ratings&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_stars_and_ratings" data-track-href="/learn/wharton-fintech-overview-payments-regulations" href="/learn/wharton-fintech-overview-payments-regulations" to="/learn/wharton-fintech-overview-payments-regulations" class="cds-1 cds-31 cds-33 css-5a6k2v cds-24" target="_blank" rel="noopener noreferrer" data-e2e="stars-and-ratings" aria-label="Rated 4.6 out of 5 from 2,027 ratings. 39K Students Enrolled."><div class="css-neb9ax"><p class="cds-1 css-1r9ruxl cds-3">4.6 (2,027 ratings)</p><p class="cds-1 css-mpxffp cds-3"> | </p><p class="cds-1 css-lcj5ui cds-3">39K Students Enrolled</p></div></a></div><div><p class="cds-1 css-mpxffp cds-3"><span>Course 1 of 4 in the <a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_course_s12n_info_link" data-click-value="{&quot;href&quot;:&quot;/specializations/wharton-fintech&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_course_s12n_info_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_course_s12n_info_link" data-track-href="/specializations/wharton-fintech" href="/specializations/wharton-fintech" to="/specializations/wharton-fintech" class="cds-1 cds-31 cds-33 css-5a6k2v cds-24" rel="noopener noreferrer" target="_blank" data-e2e="course-s12n-info-link">Fintech: Foundations &amp; Applications of Financial Technology<!-- --> <!-- -->Specialization</a></span></p></div></div></div><div class="css-9scrul"><div class="cta-container-cds css-1txmzeg"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_try_course_button" data-click-value="{&quot;href&quot;:&quot;?authMode=signup&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_try_course_button&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_try_course_button" data-track-href="?authMode=signup" href="?authMode=signup" to="?authMode=signup" class="cds-66 cds-37 cds-39 try-course try-course-btn css-8uqnze cds-48 cds-button-disableElevation" tabindex="0" aria-disabled="false" data-e2e="try_course_button" data-catchpoint="vlp-try-course-button" role="button"><span class="cds-38 cds-button-label"><span>Enroll for Free</span></span></a></div></div></div><section class="tabs-container vlp-tabs"><div class="tabs-list" role="tablist"><button data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="lecture_tab_1" id="tab-1" role="tab" type="button" aria-controls="tab-panel-1" aria-selected="true" class="tab-button is-active"><p class="cds-1 css-mpxffp cds-3">This Course</p></button><button data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="lecture_tab_2" id="tab-2" role="tab" type="button" aria-controls="tab-panel-2" aria-selected="false" class="tab-button"><p class="cds-1 css-mpxffp cds-3">Video Transcript</p></button></div><div id="tab-panel-1" class="tab-panel is-visible" role="tabpanel" aria-labelledby="tab-1"><section class="rc-CourseContentContainer css-4qru5b"><div class="vlp-about-course-sub-content"><div class="css-dusxns"><div class="rc-TogglableContent css-b7kkzz collapsed"><div class="content" style="height:84px"><div class="content-inner"><p><p class="cds-1 css-mpxffp cds-3" data-e2e="course-description">In this course, you’ll learn the key components of modern-day investment strategies which utilize fintech. Professors Natasha Sarin and Chris Geczy  of the Wharton School have designed this course to help you understand the complex structure of  payment methods and financial regulations, so you can determine how fintech plays a role in the future of investing. Through analysis of robo-advising and changing demographic forces, you’ll learn how basic elements of trust underlie complex choice architecture in investments and impact investing. You’ll also explore payment methodologies and how fintech is emerging as an entrepreneurial solution to both investments and payment systems. By the end of this course, you’ll be able to identify different financial technologies, and understand the dynamic between the innovations and regulations,  and  employ best practices in developing a fintech strategy for yourself or your business. No prerequisites are required for this course, although a basic understanding of credit cards and other payment methods is helpful.</p></p></div></div></div><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_view_syllabus_button" data-click-value="{&quot;href&quot;:&quot;/learn/wharton-fintech-overview-payments-regulations#syllabus&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_view_syllabus_button&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_view_syllabus_button" data-track-href="/learn/wharton-fintech-overview-payments-regulations#syllabus" href="/learn/wharton-fintech-overview-payments-regulations#syllabus" to="/learn/wharton-fintech-overview-payments-regulations#syllabus" class="cds-66 cds-37 cds-39 css-1pke33 cds-48 cds-button-disableElevation" tabindex="0" aria-disabled="false" rel="noopener noreferrer" target="_blank" data-e2e="view-syllabus-button" role="button"><span class="cds-38 cds-button-label">View Syllabus</span></a></div><div class="rc-CourseReviews vlp-container-section css-1ig704d"><h3 class="cds-1 css-9habuu cds-3">Reviews</h3><section data-unit="ratings-and-graph" class="chart-and-info-container border-bottom"><div class="extended-review-data css-1vkdol7"><div aria-hidden="true"><div class="star-ratings" data-unit="reviews-star-ratings"><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Filled Star</title><path d="M13.63 6.32h-4L8.3 2.22a.33.33 0 00-.547-.143.35.35 0 00-.083.123L6.32 6.32h-4a.34.34 0 00-.32.32.36.36 0 00.12.27L5.5 9.49l-1.3 4.08a.33.33 0 00.23.41.358.358 0 00.3-.05L8 11.39l3.28 2.54a.33.33 0 00.46 0 .3.3 0 00.06-.31l-1.31-4.13 3.37-2.58a.32.32 0 00.08-.45.34.34 0 00-.31-.14z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.566 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.24a1.34 1.34 0 011.155.557l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142 1.093 3.443a1.3 1.3 0 01-.273 1.308l-.019.02-.019.02a1.33 1.33 0 01-1.799.05l-2.637-2.043-2.68 2.083-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.421-2.85-2.177-.03-.026A1.36 1.36 0 011 6.635V6.61l.002-.026a1.34 1.34 0 011.26-1.261l.03-.002h3.303L6.73 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.164 14.944h-.002l.268-.964-.264.965-.002-.001zM7.979 4.47l-.934 2.85h-2.74l2.362 1.802-.863 2.707L8 10.124l2.178 1.687-.853-2.688L11.68 7.32H8.903L7.98 4.47z" fill="#7C6919"></path></svg></span><span><svg fill="none" focusable="false" height="16" role="img" viewBox="0 0 16 16" width="16" class="css-0"><title id="undefined-title">Half-Filled Star</title><path d="M8.25 1.51a.59.59 0 00-.29 0 .82.82 0 00-.51.52L6.21 5.82h-3.6a.89.89 0 00-.6.23.82.82 0 00.06 1.25l3.09 2.37L4 13.43a.83.83 0 001.31.86l3-2.29-.06-10.49z" fill="#F2D049"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.837 1.025a1.09 1.09 0 01.536 0l.375.095.064 11.126-3.196 2.44a1.32 1.32 0 01-1.188.223 1.33 1.33 0 01-.913-1.602l.004-.012 1.06-3.44-2.813-2.158a1.321 1.321 0 01-.097-2.013l.006-.005c.256-.232.59-.36.936-.359h3.237l1.127-3.445a1.322 1.322 0 01.82-.837l.021-.007.021-.006zM7.757 2.7L6.573 6.32H2.609a.39.39 0 00-.26.098.32.32 0 00.025.485m0 0L5.74 9.485l-1.257 4.077a.33.33 0 00.228.388h.002a.32.32 0 00.289-.054l.005-.004 2.802-2.138L7.757 2.7" fill="#7C6919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.816 1.05a1.33 1.33 0 011.688.87l1.103 3.4h3.274c.094-.005.207 0 .334.03.122.028.224.075.247.085l.003.002c.215.097.4.249.537.44l.002.002a1.32 1.32 0 01-.3 1.836l-2.799 2.142L13 13.303a1.32 1.32 0 01-.217 1.25l-.042.053-.049.047a1.34 1.34 0 01-1.8.046l-2.64-2.043-2.68 2.082-.025.017a1.36 1.36 0 01-1.598-.045 1.33 1.33 0 01-.459-1.418l.004-.013 1.09-3.42-2.87-2.177-.03-.027a1.36 1.36 0 01-.453-1.02v-.027l.002-.027A1.34 1.34 0 012.57 5.32l-.001 1v-1h3.275l-.225.689.95.311v-1h-.725L6.98 1.857l.012-.03a1.35 1.35 0 01.81-.772l.007-.002.007-.003zM4.414 14.944h-.002l.268-.964-.264.965-.002-.001zM8.229 4.47l-.934 2.85h-2.75l2.372 1.8-.863 2.71 2.195-1.706 2.178 1.687-.853-2.688L11.93 7.32H9.153L8.23 4.47z" fill="#7C6919"></path></svg></span></div></div><div aria-label="Rated 4.6 out of 5 from 2,027 ratings. ." class="css-neb9ax"><p class="cds-1 css-1r9ruxl cds-3">4.6 (2,027 ratings)</p></div></div><div data-unit="reviews-bar-graph"><ul class="css-3zzxgd"><li class="css-s6g0ch"><div class="css-rhg0qe"><span class="cds-1 css-mpxffp cds-3">5 stars</span></div><div class="css-15muezf"><div class="css-44ae0f"><div class="css-11x1jw6"></div></div></div><div class="css-9zd2pu"><span class="cds-1 css-mpxffp cds-3"><span>71.73%</span></span></div></li><li class="css-s6g0ch"><div class="css-rhg0qe"><span class="cds-1 css-mpxffp cds-3">4 stars</span></div><div class="css-15muezf"><div class="css-44ae0f"><div class="css-1aay4uq"></div></div></div><div class="css-9zd2pu"><span class="cds-1 css-mpxffp cds-3"><span>22%</span></span></div></li><li class="css-s6g0ch"><div class="css-rhg0qe"><span class="cds-1 css-mpxffp cds-3">3 stars</span></div><div class="css-15muezf"><div class="css-44ae0f"><div class="css-2eq26c"></div></div></div><div class="css-9zd2pu"><span class="cds-1 css-mpxffp cds-3"><span>4.68%</span></span></div></li><li class="css-s6g0ch"><div class="css-rhg0qe"><span class="cds-1 css-mpxffp cds-3">2 stars</span></div><div class="css-15muezf"><div class="css-44ae0f"><div class="css-ys956l"></div></div></div><div class="css-9zd2pu"><span class="cds-1 css-mpxffp cds-3"><span>1.03%</span></span></div></li><li class="css-s6g0ch"><div class="css-rhg0qe"><span class="cds-1 css-mpxffp cds-3">1 star</span></div><div class="css-15muezf"><div class="css-44ae0f"><div class="css-9bg17i"></div></div></div><div class="css-9zd2pu"><span class="cds-1 css-mpxffp cds-3"><span>0.54%</span></span></div></li></ul></div></section><section class="top-reviews-module-cds css-htgozr"><div class="top-reviews-container-cds"><div data-unit="top-review-card" class="css-1tq0ls5"><p class="cds-1 css-1r9ruxl cds-3">RN</p><p class="cds-1 css-1cxz0bb cds-3">Mar 15, 2021</p><div class="_1mzojlvw" role="img"><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span></div><p class="cds-1 css-yu3xvo cds-3">Great teachers, excellent materials and one thing that I loved a lot a set of slides at the end of the chapter that made a lot easier to connect the lecture and class notes with the test.</p><button class="cds-66 cds-37 cds-39 css-1448pc2 cds-48 cds-button-disableElevation" tabindex="0" type="button" data-unit="helpful-btn"><span class="cds-38 cds-button-label"><span class="cds-61 cds-button-startIcon cds-64"><svg aria-hidden="true" fill="none" focusable="false" height="20" viewBox="0 0 20 20" width="20" class="css-0"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.2.59v0h.018a1.322 1.322 0 01.135.01 2.393 2.393 0 011.27.532c.692.586 1.09 1.655.664 3.463l-.001.004c-.116.471-.382 1.57-.574 2.381H15.6c1.325 0 2.118.458 2.531 1.163.37.63.37 1.364.369 1.776v.031a.503.503 0 01-.009.093L18 9.95l.491.093-.097.512c-.06.312-.14.737-.228 1.187a68.647 68.647 0 01-.48 2.327c-.052.212-.1.416-.146.612-.127.534-.239 1.002-.35 1.4-.152.541-.32 1.01-.565 1.381a2.052 2.052 0 01-1.052.83c-.434.157-.954.208-1.573.208H8.385a6.5 6.5 0 01-4.183-1.69H2a.5.5 0 01-.5-.5v-8a.5.5 0 01.5-.5h1.6c.7 0 1.181-.18 1.577-.514.417-.352.78-.908 1.17-1.739l.008-.015 2.4-4.68A.5.5 0 019.2.59zm8.3 9.314c-.001-.432-.018-.891-.231-1.255-.187-.317-.594-.669-1.669-.669h-5.52a.5.5 0 01-.487-.613c.17-.732.57-2.39.72-3.004.373-1.58-.028-2.206-.336-2.468a1.31 1.31 0 00-.496-.256L7.249 5.99c-.408.865-.844 1.577-1.426 2.069-.604.51-1.324.75-2.223.75H2.5v7h1.9a.5.5 0 01.348.141 5.5 5.5 0 003.66 1.55H14c.58 0 .963-.052 1.232-.15.249-.09.415-.223.558-.44.157-.237.29-.58.437-1.1.106-.377.21-.816.335-1.341l.152-.637v-.003c.097-.39.294-1.375.47-2.28l.228-1.182.088-.464z" fill="currentColor"></path></svg></span>Helpful?</span></button></div><div data-unit="top-review-card" class="css-1tq0ls5"><p class="cds-1 css-1r9ruxl cds-3">SC</p><p class="cds-1 css-1cxz0bb cds-3">Jun 26, 2021</p><div class="_1mzojlvw" role="img"><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span><span class="_13xsef79 d-inline-block"><svg aria-hidden="true" class="_ufjrdd" style="fill:#F2D049;height:14px;width:14px;margin-right:2px;vertical-align:text-bottom" viewBox="0 0 46 44" role="img" aria-labelledby="FilledStardefault FilledStardefaultDesc" xmlns="http://www.w3.org/2000/svg"><title id="FilledStardefault">Filled Star</title><path stroke="#7C6919" stroke-width="3" d="M23 36.5L8.893 43.916l2.694-15.708L.175 17.084l15.772-2.292L23 .5l7.053 14.292 15.772 2.292-11.412 11.124 2.694 15.708z" fill-rule="evenodd" role="presentation"></path></svg></span></div><p class="cds-1 css-yu3xvo cds-3">Great and very insightful explanations! The course gives a comprehensive overview of the FinTech in many aspects and is suitable for those who want to grasp basic concepts of this topic.</p><button class="cds-66 cds-37 cds-39 css-1448pc2 cds-48 cds-button-disableElevation" tabindex="0" type="button" data-unit="helpful-btn"><span class="cds-38 cds-button-label"><span class="cds-61 cds-button-startIcon cds-64"><svg aria-hidden="true" fill="none" focusable="false" height="20" viewBox="0 0 20 20" width="20" class="css-0"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.2.59v0h.018a1.322 1.322 0 01.135.01 2.393 2.393 0 011.27.532c.692.586 1.09 1.655.664 3.463l-.001.004c-.116.471-.382 1.57-.574 2.381H15.6c1.325 0 2.118.458 2.531 1.163.37.63.37 1.364.369 1.776v.031a.503.503 0 01-.009.093L18 9.95l.491.093-.097.512c-.06.312-.14.737-.228 1.187a68.647 68.647 0 01-.48 2.327c-.052.212-.1.416-.146.612-.127.534-.239 1.002-.35 1.4-.152.541-.32 1.01-.565 1.381a2.052 2.052 0 01-1.052.83c-.434.157-.954.208-1.573.208H8.385a6.5 6.5 0 01-4.183-1.69H2a.5.5 0 01-.5-.5v-8a.5.5 0 01.5-.5h1.6c.7 0 1.181-.18 1.577-.514.417-.352.78-.908 1.17-1.739l.008-.015 2.4-4.68A.5.5 0 019.2.59zm8.3 9.314c-.001-.432-.018-.891-.231-1.255-.187-.317-.594-.669-1.669-.669h-5.52a.5.5 0 01-.487-.613c.17-.732.57-2.39.72-3.004.373-1.58-.028-2.206-.336-2.468a1.31 1.31 0 00-.496-.256L7.249 5.99c-.408.865-.844 1.577-1.426 2.069-.604.51-1.324.75-2.223.75H2.5v7h1.9a.5.5 0 01.348.141 5.5 5.5 0 003.66 1.55H14c.58 0 .963-.052 1.232-.15.249-.09.415-.223.558-.44.157-.237.29-.58.437-1.1.106-.377.21-.816.335-1.341l.152-.637v-.003c.097-.39.294-1.375.47-2.28l.228-1.182.088-.464z" fill="currentColor"></path></svg></span>Helpful?</span></button></div></div></section></div><div class="rc-LessonLectures vlp-container-section css-1vq3are"><p class="cds-1 css-1ovvvlu cds-3">From the lesson</p><p class="cds-1 css-ycv6z2 cds-3">Module 2: Key Considerations in FinTech</p><div class="rc-TogglableContent collapsed"><div class="content" style="height:92px"><div class="content-inner"><p><p class="cds-1 lesson-description css-1twz4gs cds-3" data-e2e="lesson-description">In this module, you’ll examine new attitudes towards financial advice and trust in the financial industry. Through close examination of the financial behaviors of millennials, you’ll gain a deeper understanding of the effects of technology in changing personal financial practices. You’ll also explore the emergence of risk aversion and impact investing due to changing ideas about the purpose of businesses. Then you’ll discuss the key components and characteristics of both a successful financial advisor and financial algorithms. By the end of this module, you will  better understand the future of investing, and be able to utilize trust to overcome volatile markets and navigate complex decisions.</p></p></div></div></div><div class="other-videos css-17ph8gb"><div class="video-link-wrapper current-video css-7rgopb"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.other_videos_link" data-click-value="{&quot;href&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;other_videos_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="other_videos_link" data-track-href="/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8" href="/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8" to="/lecture/wharton-fintech-overview-payments-regulations/key-considerations-in-fintech-NL0r8" class="cds-1 cds-31 cds-33 other-video-link-cds css-5a6k2v cds-24"><span class="css-1j08ly4"><svg aria-hidden="true" fill="none" focusable="false" height="16" viewBox="0 0 16 16" width="16" class="play-icon css-disk0" name="play-circle"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5.04L13.872 8 2.5 15.96V.04zm1 1.92v12.08L12.128 8 3.5 1.96z" fill="currentColor"></path></svg></span><span class="cds-1 video-name css-mpxffp cds-3">Key Considerations in FinTech</span><span class="cds-1 video-duration css-1r9ruxl cds-3">2:35</span></a></div><div class="video-link-wrapper css-7rgopb"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.other_videos_link" data-click-value="{&quot;href&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/millennials-attitude-towards-financial-advice-bXR9Q&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;other_videos_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="other_videos_link" data-track-href="/lecture/wharton-fintech-overview-payments-regulations/millennials-attitude-towards-financial-advice-bXR9Q" href="/lecture/wharton-fintech-overview-payments-regulations/millennials-attitude-towards-financial-advice-bXR9Q" to="/lecture/wharton-fintech-overview-payments-regulations/millennials-attitude-towards-financial-advice-bXR9Q" class="cds-1 cds-31 cds-33 other-video-link-cds css-5a6k2v cds-24"><span class="css-1j08ly4"><svg aria-hidden="true" fill="none" focusable="false" height="16" viewBox="0 0 16 16" width="16" class="play-icon css-disk0" name="play-circle"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5.04L13.872 8 2.5 15.96V.04zm1 1.92v12.08L12.128 8 3.5 1.96z" fill="currentColor"></path></svg></span><span class="cds-1 video-name css-mpxffp cds-3">Millennials&#x27; Attitude Towards Financial Advice</span><span class="cds-1 video-duration css-1r9ruxl cds-3">14:55</span></a></div><div class="video-link-wrapper css-7rgopb"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.other_videos_link" data-click-value="{&quot;href&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/risk-aversion-APLRS&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;other_videos_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="other_videos_link" data-track-href="/lecture/wharton-fintech-overview-payments-regulations/risk-aversion-APLRS" href="/lecture/wharton-fintech-overview-payments-regulations/risk-aversion-APLRS" to="/lecture/wharton-fintech-overview-payments-regulations/risk-aversion-APLRS" class="cds-1 cds-31 cds-33 other-video-link-cds css-5a6k2v cds-24"><span class="css-1j08ly4"><svg aria-hidden="true" fill="none" focusable="false" height="16" viewBox="0 0 16 16" width="16" class="play-icon css-disk0" name="play-circle"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5.04L13.872 8 2.5 15.96V.04zm1 1.92v12.08L12.128 8 3.5 1.96z" fill="currentColor"></path></svg></span><span class="cds-1 video-name css-mpxffp cds-3">Risk Aversion</span><span class="cds-1 video-duration css-1r9ruxl cds-3">7:55</span></a></div><div class="video-link-wrapper css-7rgopb"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.other_videos_link" data-click-value="{&quot;href&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/millennials-and-social-impact-9nhW3&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;other_videos_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="other_videos_link" data-track-href="/lecture/wharton-fintech-overview-payments-regulations/millennials-and-social-impact-9nhW3" href="/lecture/wharton-fintech-overview-payments-regulations/millennials-and-social-impact-9nhW3" to="/lecture/wharton-fintech-overview-payments-regulations/millennials-and-social-impact-9nhW3" class="cds-1 cds-31 cds-33 other-video-link-cds css-5a6k2v cds-24"><span class="css-1j08ly4"><svg aria-hidden="true" fill="none" focusable="false" height="16" viewBox="0 0 16 16" width="16" class="play-icon css-disk0" name="play-circle"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5.04L13.872 8 2.5 15.96V.04zm1 1.92v12.08L12.128 8 3.5 1.96z" fill="currentColor"></path></svg></span><span class="cds-1 video-name css-mpxffp cds-3">Millennials and Social Impact</span><span class="cds-1 video-duration css-1r9ruxl cds-3">3:31</span></a></div><div class="video-link-wrapper css-7rgopb"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.other_videos_link" data-click-value="{&quot;href&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/trust-in-fintech-lbu3L&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;other_videos_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="other_videos_link" data-track-href="/lecture/wharton-fintech-overview-payments-regulations/trust-in-fintech-lbu3L" href="/lecture/wharton-fintech-overview-payments-regulations/trust-in-fintech-lbu3L" to="/lecture/wharton-fintech-overview-payments-regulations/trust-in-fintech-lbu3L" class="cds-1 cds-31 cds-33 other-video-link-cds css-5a6k2v cds-24"><span class="css-1j08ly4"><svg aria-hidden="true" fill="none" focusable="false" height="16" viewBox="0 0 16 16" width="16" class="play-icon css-disk0" name="play-circle"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5.04L13.872 8 2.5 15.96V.04zm1 1.92v12.08L12.128 8 3.5 1.96z" fill="currentColor"></path></svg></span><span class="cds-1 video-name css-mpxffp cds-3">Trust in FinTech</span><span class="cds-1 video-duration css-1r9ruxl cds-3">19:54</span></a></div><div class="video-link-wrapper css-7rgopb"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.other_videos_link" data-click-value="{&quot;href&quot;:&quot;/lecture/wharton-fintech-overview-payments-regulations/choice-architecture-NFJrj&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;other_videos_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="other_videos_link" data-track-href="/lecture/wharton-fintech-overview-payments-regulations/choice-architecture-NFJrj" href="/lecture/wharton-fintech-overview-payments-regulations/choice-architecture-NFJrj" to="/lecture/wharton-fintech-overview-payments-regulations/choice-architecture-NFJrj" class="cds-1 cds-31 cds-33 other-video-link-cds css-5a6k2v cds-24"><span class="css-1j08ly4"><svg aria-hidden="true" fill="none" focusable="false" height="16" viewBox="0 0 16 16" width="16" class="play-icon css-disk0" name="play-circle"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5.04L13.872 8 2.5 15.96V.04zm1 1.92v12.08L12.128 8 3.5 1.96z" fill="currentColor"></path></svg></span><span class="cds-1 video-name css-mpxffp cds-3">Choice Architecture</span><span class="cds-1 video-duration css-1r9ruxl cds-3">9:25</span></a></div></div></div><div class="rc-CourseInstructorsCds vlp-container-section"><h3 class="cds-1 taught-by css-9habuu cds-3">Taught By</h3><ul class="instructors-info-list css-xnnra9"><li class="course-instructor css-1csagde"><div class="instructor-photo css-gy7sa9"><div class="_1j7ubsc"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://coursera-instructor-photos.s3.amazonaws.com/cd/4383a0355e11e5847575a7dce1bf8a/CG.jpg?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=80&amp;h=80" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div><div class="instructor-info-cds css-gj0jql"><h4 class="cds-1 instructor-name css-mpxffp cds-3">Christopher Geczy</h4><p class="cds-1 css-mpxffp cds-3">Adjunct Professor of Finance</p></div></li><li class="course-instructor css-1csagde"><div class="instructor-photo css-gy7sa9"><div class="_1j7ubsc"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://coursera-instructor-photos.s3.amazonaws.com/f5/3f9ed397a64d2bb02dfc54cbefa3b8/nsarin.jpg?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=80&amp;h=80" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div><div class="instructor-info-cds css-gj0jql"><h4 class="cds-1 instructor-name css-mpxffp cds-3">Natasha Sarin</h4><p class="cds-1 css-mpxffp cds-3">Assistant Professor of Law</p></div></li></ul></div><div class="cta-container-cds css-1txmzeg"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.vlp_try_course_button" data-click-value="{&quot;href&quot;:&quot;?authMode=signup&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;vlp_try_course_button&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_try_course_button" data-track-href="?authMode=signup" href="?authMode=signup" to="?authMode=signup" class="cds-66 cds-37 cds-39 try-course try-course-btn css-28jexi cds-48 cds-button-disableElevation" tabindex="0" aria-disabled="false" data-e2e="try_course_button" data-catchpoint="vlp-try-course-button" role="button"><span class="cds-38 cds-button-label"><span>Try the Course for <span class="bold-text css-6tlkmm">Free</span></span></span></a></div></div></section></div><div id="tab-panel-2" class="tab-panel" role="tabpanel" aria-labelledby="tab-2" hidden=""><aside data-e2e="video-transcript" class="css-leq6pm"><header class="css-1k1foh"><h3 class="cds-1 css-1reo2pv cds-3">Transcript</h3><div class="vertical-box css-18bi5w0"><label for="select-language" class="css-1qop1gv"><select aria-label="Select Language" name="language_track" id="select-language" class="css-qs4aom"><option class="cds-1 css-mpxffp cds-3" value="-1">Select a language</option><option selected="" class="cds-1 css-mpxffp cds-3" value="en" aria-label="Language, English">English</option><option class="cds-1 css-mpxffp cds-3" value="fr" aria-label="Language, French">French</option><option class="cds-1 css-mpxffp cds-3" value="ru" aria-label="Language, Russian">Russian</option><option class="cds-1 css-mpxffp cds-3" value="es" aria-label="Language, Spanish">Spanish</option><option class="cds-1 css-mpxffp cds-3" value="vi" aria-label="Language, Vietnamese">Vietnamese</option><option class="cds-1 css-mpxffp cds-3" value="ptPt" aria-label="Language, ptPt">ptPt</option></select></label></div></header><main class="css-12a5gj5"><p class="cds-1 css-mpxffp cds-3">So there are a number of key considerations to think about in framing  what FinTech means to an investor, to a client, business or  consumer oriented, or to an employee, or an entrepreneur.  The first is often offered as one of the motivating purposes of FinTech.  That is to say, to capture the heart and  mind of the very important demographic known as millennials.  Now, apologies in advance because I suspect some of you watching this lecture  are indeed millennials.  And we talk about you as though you&#x27;re not even in the room very often.  But millennials stand a good chance of inheriting in the US as much  as $45 trillion of wealth over the next 30 years.  Millennials have lived through and witnessed financial crisis, and  give a kind of opportunity to companies who target not just  their current wealth but the present value of their future wealth.  They have different views of the world.  They want to interact with technology in a different way, and  especially important for FinTech,  they have varying levels of trust for financial organizations.  Which make a kind of push-pull relationship with financial technology.  In addition, issues of trust are bound more generally across demographics when it  comes to adoption of technology, when it comes to belief and trust in algorithms.  And what we know about them has been rapidly expanding.  Finally, choice architecture and in, what we can know about consumers and  customers is becoming ever more important.  It is now widely understood that how we give clients and consumers, and investors.  A series of choices for the selection of products and services is critical.  The number of choices, the characteristics of choices, and in no other area  than financial technology make this be a determining characteristics of success.  And finally, what we can know about customers,  extracting from social media gives us a view into what the future might be like.  If we are ever going to see a pure robo solution or  we see enhanced bionic versions of the robo model.</p></main></aside></div></section></div></div></div></div></div><div class="cds-69 vlp-explore css-13zqiio cds-70 cds-78" data-unit="vlp-explore"><h2 class="cds-1 css-1oz0yfh cds-3">Explore our Catalog</h2><h3 class="cds-1 css-1lde4mq cds-3">Join for free and get personalized recommendations, updates and offers.</h3><div data-unit="vlp-eb-container" class="vlp-eb-container"><button data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="vlp_explore_catalog_button" class="cds-66 cds-37 cds-39 vlp-explore-button css-ln2vsw cds-48 cds-button-disableElevation" tabindex="0" role="button" aria-disabled="false" aria-label="Get Started" type="button"><span class="cds-38 cds-button-label">Get Started</span></button></div></div><div class="rc-VideoPageGoogleSchemaMarkupV2"><div>
    <script type="application/ld+json">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</script>
  </div></div></div><div class="page-footer-container"><div class="rc-SeoGlobalFooter lohp-rebrand" data-e2e="page-footer" data-catchpoint="page-footer"><div class="rc-SeoGlobalFooter__content bt3-container lohp-rebrand"><h2 class="sr-only">Coursera Footer</h2><div class="_jyhj5r"><div class="_1vbo4s rc-SubFooterSection lohp-rebrand"><h3 class="rc-SubFooterSection__header lohp-rebrand">Start or advance your career</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/google-data-analytics&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/google-data-analytics" href="/professional-certificates/google-data-analytics" to="/professional-certificates/google-data-analytics" class="rc-SubFooterSection__content-column-link-text">Google Data Analyst</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/google-project-management&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/google-project-management" href="/professional-certificates/google-project-management" to="/professional-certificates/google-project-management" class="rc-SubFooterSection__content-column-link-text">Google Project Management</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/google-ux-design&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/google-ux-design" href="/professional-certificates/google-ux-design" to="/professional-certificates/google-ux-design" class="rc-SubFooterSection__content-column-link-text">Google UX Design</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/google-it-support&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/google-it-support" href="/professional-certificates/google-it-support" to="/professional-certificates/google-it-support" class="rc-SubFooterSection__content-column-link-text">Google IT Support</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/ibm-data-science&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/ibm-data-science" href="/professional-certificates/ibm-data-science" to="/professional-certificates/ibm-data-science" class="rc-SubFooterSection__content-column-link-text">IBM Data Science</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/ibm-data-analyst&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/ibm-data-analyst" href="/professional-certificates/ibm-data-analyst" to="/professional-certificates/ibm-data-analyst" class="rc-SubFooterSection__content-column-link-text">IBM Data Analyst</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/ibm-data-analyst-r-excel&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/ibm-data-analyst-r-excel" href="/professional-certificates/ibm-data-analyst-r-excel" to="/professional-certificates/ibm-data-analyst-r-excel" class="rc-SubFooterSection__content-column-link-text">IBM Data Analytics with Excel and R</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/ibm-cybersecurity-analyst&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/ibm-cybersecurity-analyst" href="/professional-certificates/ibm-cybersecurity-analyst" to="/professional-certificates/ibm-cybersecurity-analyst" class="rc-SubFooterSection__content-column-link-text">IBM Cybersecurity Analyst</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/ibm-data-engineer&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/ibm-data-engineer" href="/professional-certificates/ibm-data-engineer" to="/professional-certificates/ibm-data-engineer" class="rc-SubFooterSection__content-column-link-text">IBM Data Engineering</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/ibm-full-stack-cloud-developer&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/ibm-full-stack-cloud-developer" href="/professional-certificates/ibm-full-stack-cloud-developer" to="/professional-certificates/ibm-full-stack-cloud-developer" class="rc-SubFooterSection__content-column-link-text">IBM Full Stack Cloud Developer</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/facebook-social-media-marketing&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/facebook-social-media-marketing" href="/professional-certificates/facebook-social-media-marketing" to="/professional-certificates/facebook-social-media-marketing" class="rc-SubFooterSection__content-column-link-text">Facebook Social Media Marketing</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/facebook-marketing-analytics&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/facebook-marketing-analytics" href="/professional-certificates/facebook-marketing-analytics" to="/professional-certificates/facebook-marketing-analytics" class="rc-SubFooterSection__content-column-link-text">Facebook Marketing Analytics</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/sales-development-representative&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/sales-development-representative" href="/professional-certificates/sales-development-representative" to="/professional-certificates/sales-development-representative" class="rc-SubFooterSection__content-column-link-text">Salesforce Sales Development Representative</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/salesforce-sales-operations&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/salesforce-sales-operations" href="/professional-certificates/salesforce-sales-operations" to="/professional-certificates/salesforce-sales-operations" class="rc-SubFooterSection__content-column-link-text">Salesforce Sales Operations</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/intuit-bookkeeping&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/intuit-bookkeeping" href="/professional-certificates/intuit-bookkeeping" to="/professional-certificates/intuit-bookkeeping" class="rc-SubFooterSection__content-column-link-text">Intuit Bookkeeping</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/gcp-cloud-architect&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/gcp-cloud-architect" href="/professional-certificates/gcp-cloud-architect" to="/professional-certificates/gcp-cloud-architect" class="rc-SubFooterSection__content-column-link-text">Preparing for Google Cloud Certification: Cloud Architect</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates/gcp-data-engineering&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates/gcp-data-engineering" href="/professional-certificates/gcp-data-engineering" to="/professional-certificates/gcp-data-engineering" class="rc-SubFooterSection__content-column-link-text">Preparing for Google Cloud Certification: Cloud Data Engineer</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/certificates/launch-your-career&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/certificates/launch-your-career" href="/certificates/launch-your-career" to="/certificates/launch-your-career" class="rc-SubFooterSection__content-column-link-text">Launch your career</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/certificates/prepare-for-a-certification&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/certificates/prepare-for-a-certification" href="/certificates/prepare-for-a-certification" to="/certificates/prepare-for-a-certification" class="rc-SubFooterSection__content-column-link-text">Prepare for a certification</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/certificates/advance-your-career&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/certificates/advance-your-career" href="/certificates/advance-your-career" to="/certificates/advance-your-career" class="rc-SubFooterSection__content-column-link-text">Advance your career</a></li></ul></div><div class="_1vbo4s rc-SubFooterSection lohp-rebrand"><h3 class="rc-SubFooterSection__header lohp-rebrand">Browse popular topics</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=free&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=free" href="/courses?query=free" to="/courses?query=free" class="rc-SubFooterSection__content-column-link-text">Free Courses</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=language&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=language" href="/courses?query=language" to="/courses?query=language" class="rc-SubFooterSection__content-column-link-text">Learn a Language</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=python&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=python" href="/courses?query=python" to="/courses?query=python" class="rc-SubFooterSection__content-column-link-text">Python</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=java&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=java" href="/courses?query=java" to="/courses?query=java" class="rc-SubFooterSection__content-column-link-text">Java</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=web%20design&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=web%20design" href="/courses?query=web%20design" to="/courses?query=web%20design" class="rc-SubFooterSection__content-column-link-text">Web Design</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=sql&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=sql" href="/courses?query=sql" to="/courses?query=sql" class="rc-SubFooterSection__content-column-link-text">SQL</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=cursos%20gratis&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=cursos%20gratis" href="/courses?query=cursos%20gratis" to="/courses?query=cursos%20gratis" class="rc-SubFooterSection__content-column-link-text">Cursos Gratis</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=microsoft%20excel&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=microsoft%20excel" href="/courses?query=microsoft%20excel" to="/courses?query=microsoft%20excel" class="rc-SubFooterSection__content-column-link-text">Microsoft Excel</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=project%20management&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=project%20management" href="/courses?query=project%20management" to="/courses?query=project%20management" class="rc-SubFooterSection__content-column-link-text">Project Management</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=cybersecurity&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=cybersecurity" href="/courses?query=cybersecurity" to="/courses?query=cybersecurity" class="rc-SubFooterSection__content-column-link-text">Cybersecurity</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=hr&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=hr" href="/courses?query=hr" to="/courses?query=hr" class="rc-SubFooterSection__content-column-link-text">Human Resources</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=free%20courses%20data%20science&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=free%20courses%20data%20science" href="/courses?query=free%20courses%20data%20science" to="/courses?query=free%20courses%20data%20science" class="rc-SubFooterSection__content-column-link-text">Data Science Free Courses</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=english%20speaking&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=english%20speaking" href="/courses?query=english%20speaking" to="/courses?query=english%20speaking" class="rc-SubFooterSection__content-column-link-text">Speaking English</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=content%20writing&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=content%20writing" href="/courses?query=content%20writing" to="/courses?query=content%20writing" class="rc-SubFooterSection__content-column-link-text">Content Writing</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=full%20stack%20web%20development&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=full%20stack%20web%20development" href="/courses?query=full%20stack%20web%20development" to="/courses?query=full%20stack%20web%20development" class="rc-SubFooterSection__content-column-link-text">Full Stack Web Development</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=artificial%20intelligence&amp;page=1&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=artificial%20intelligence&amp;page=1" href="/courses?query=artificial%20intelligence&amp;page=1" to="/courses?query=artificial%20intelligence&amp;page=1" class="rc-SubFooterSection__content-column-link-text">Artificial Intelligence</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=c%20programming&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=c%20programming" href="/courses?query=c%20programming" to="/courses?query=c%20programming" class="rc-SubFooterSection__content-column-link-text">C Programming</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=communication%20skills&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=communication%20skills" href="/courses?query=communication%20skills" to="/courses?query=communication%20skills" class="rc-SubFooterSection__content-column-link-text">Communication Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses?query=blockchain&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses?query=blockchain" href="/courses?query=blockchain" to="/courses?query=blockchain" class="rc-SubFooterSection__content-column-link-text">Blockchain</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courses&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courses" href="/courses" to="/courses" class="rc-SubFooterSection__content-column-link-text">See all courses</a></li></ul></div><div class="_1vbo4s rc-SubFooterSection lohp-rebrand"><h3 class="rc-SubFooterSection__header lohp-rebrand">Popular courses and articles</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/data-science-skills-teams&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/data-science-skills-teams" href="/collections/data-science-skills-teams" to="/collections/data-science-skills-teams" class="rc-SubFooterSection__content-column-link-text">Skills for Data Science Teams</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/data-driven-decision-making&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/data-driven-decision-making" href="/collections/data-driven-decision-making" to="/collections/data-driven-decision-making" class="rc-SubFooterSection__content-column-link-text">Data Driven Decision Making</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/software-engineering-skills&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/software-engineering-skills" href="/collections/software-engineering-skills" to="/collections/software-engineering-skills" class="rc-SubFooterSection__content-column-link-text">Software Engineering Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/soft-skills-for-engineering-teams&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/soft-skills-for-engineering-teams" href="/collections/soft-skills-for-engineering-teams" to="/collections/soft-skills-for-engineering-teams" class="rc-SubFooterSection__content-column-link-text">Soft Skills for Engineering Teams</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/management-skills&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/management-skills" href="/collections/management-skills" to="/collections/management-skills" class="rc-SubFooterSection__content-column-link-text">Management Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/marketing-skills&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/marketing-skills" href="/collections/marketing-skills" to="/collections/marketing-skills" class="rc-SubFooterSection__content-column-link-text">Marketing Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/skills-sales-teams&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/skills-sales-teams" href="/collections/skills-sales-teams" to="/collections/skills-sales-teams" class="rc-SubFooterSection__content-column-link-text">Skills for Sales Teams</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/product-manager-skills&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/product-manager-skills" href="/collections/product-manager-skills" to="/collections/product-manager-skills" class="rc-SubFooterSection__content-column-link-text">Product Manager Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/skills-for-finance&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/skills-for-finance" href="/collections/skills-for-finance" to="/collections/skills-for-finance" class="rc-SubFooterSection__content-column-link-text">Skills for Finance</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/popular-data-science-courses-uk&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/popular-data-science-courses-uk" href="/collections/popular-data-science-courses-uk" to="/collections/popular-data-science-courses-uk" class="rc-SubFooterSection__content-column-link-text">Popular Data Science Courses in the UK</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://de.coursera.org/collections/beliebte-data-science-kurse-deutschland&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://de.coursera.org/collections/beliebte-data-science-kurse-deutschland" href="https://de.coursera.org/collections/beliebte-data-science-kurse-deutschland" to="https://de.coursera.org/collections/beliebte-data-science-kurse-deutschland" class="rc-SubFooterSection__content-column-link-text">Beliebte Technologiekurse in Deutschland</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/popular-cybersecurity-certifications&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/popular-cybersecurity-certifications" href="https://www.coursera.org/articles/popular-cybersecurity-certifications" to="https://www.coursera.org/articles/popular-cybersecurity-certifications" class="rc-SubFooterSection__content-column-link-text">Popular Cybersecurity Certifications</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/essential-it-certifications-entry-level-and-beginner&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/essential-it-certifications-entry-level-and-beginner" href="https://www.coursera.org/articles/essential-it-certifications-entry-level-and-beginner" to="https://www.coursera.org/articles/essential-it-certifications-entry-level-and-beginner" class="rc-SubFooterSection__content-column-link-text">Popular IT Certifications</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/sql-certifications-for-your-data-career&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/sql-certifications-for-your-data-career" href="https://www.coursera.org/articles/sql-certifications-for-your-data-career" to="https://www.coursera.org/articles/sql-certifications-for-your-data-career" class="rc-SubFooterSection__content-column-link-text">Popular SQL Certifications</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/marketing-manager&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/marketing-manager" href="https://www.coursera.org/articles/marketing-manager" to="https://www.coursera.org/articles/marketing-manager" class="rc-SubFooterSection__content-column-link-text">Marketing Manager Career Guide</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/what-is-project-manager&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/what-is-project-manager" href="https://www.coursera.org/articles/what-is-project-manager" to="https://www.coursera.org/articles/what-is-project-manager" class="rc-SubFooterSection__content-column-link-text">Project Manager Career Guide</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/what-is-python-used-for-a-beginners-guide-to-using-python&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/what-is-python-used-for-a-beginners-guide-to-using-python" href="https://www.coursera.org/articles/what-is-python-used-for-a-beginners-guide-to-using-python" to="https://www.coursera.org/articles/what-is-python-used-for-a-beginners-guide-to-using-python" class="rc-SubFooterSection__content-column-link-text">Python Programming Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/web-developer&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/web-developer" href="https://www.coursera.org/articles/web-developer" to="https://www.coursera.org/articles/web-developer" class="rc-SubFooterSection__content-column-link-text">Web Developer Career Guide</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/in-demand-data-analyst-skills-to-get-hired&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/in-demand-data-analyst-skills-to-get-hired" href="https://www.coursera.org/articles/in-demand-data-analyst-skills-to-get-hired" to="https://www.coursera.org/articles/in-demand-data-analyst-skills-to-get-hired" class="rc-SubFooterSection__content-column-link-text">Data Analyst Skills</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/essential-skills-for-ux-designers&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/essential-skills-for-ux-designers" href="https://www.coursera.org/articles/essential-skills-for-ux-designers" to="https://www.coursera.org/articles/essential-skills-for-ux-designers" class="rc-SubFooterSection__content-column-link-text">Skills for UX Designers</a></li></ul></div><div class="_1vbo4s rc-SubFooterSection lohp-rebrand"><h3 class="rc-SubFooterSection__header lohp-rebrand">Earn a degree or certificate online</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/mastertrack&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/mastertrack" href="https://www.coursera.org/mastertrack" to="https://www.coursera.org/mastertrack" class="rc-SubFooterSection__content-column-link-text">MasterTrack® Certificates</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificates&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificates" href="/professional-certificates" to="/professional-certificates" class="rc-SubFooterSection__content-column-link-text">Professional Certificates</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/certificates/learn&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/certificates/learn" href="https://www.coursera.org/certificates/learn" to="https://www.coursera.org/certificates/learn" class="rc-SubFooterSection__content-column-link-text">University Certificates</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/business&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/business" href="https://www.coursera.org/degrees/business" to="https://www.coursera.org/degrees/business" class="rc-SubFooterSection__content-column-link-text">MBA &amp; Business Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/data-science&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/data-science" href="https://www.coursera.org/degrees/data-science" to="https://www.coursera.org/degrees/data-science" class="rc-SubFooterSection__content-column-link-text">Data Science Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/computer-science&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/computer-science" href="https://www.coursera.org/degrees/computer-science" to="https://www.coursera.org/degrees/computer-science" class="rc-SubFooterSection__content-column-link-text">Computer Science Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/data-analytics&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/data-analytics" href="https://www.coursera.org/degrees/data-analytics" to="https://www.coursera.org/degrees/data-analytics" class="rc-SubFooterSection__content-column-link-text">Data Analytics Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/public-health&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/public-health" href="https://www.coursera.org/degrees/public-health" to="https://www.coursera.org/degrees/public-health" class="rc-SubFooterSection__content-column-link-text">Public Health Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/social-sciences&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/social-sciences" href="https://www.coursera.org/degrees/social-sciences" to="https://www.coursera.org/degrees/social-sciences" class="rc-SubFooterSection__content-column-link-text">Social Sciences Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/management&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/management" href="https://www.coursera.org/degrees/management" to="https://www.coursera.org/degrees/management" class="rc-SubFooterSection__content-column-link-text">Management Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/top-european&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/top-european" href="https://www.coursera.org/degrees/top-european" to="https://www.coursera.org/degrees/top-european" class="rc-SubFooterSection__content-column-link-text">Degrees from Top European Universities</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/masters&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/masters" href="https://www.coursera.org/degrees/masters" to="https://www.coursera.org/degrees/masters" class="rc-SubFooterSection__content-column-link-text">Master&#x27;s Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/degrees/bachelors&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/degrees/bachelors" href="https://www.coursera.org/degrees/bachelors" to="https://www.coursera.org/degrees/bachelors" class="rc-SubFooterSection__content-column-link-text">Bachelor&#x27;s Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/pathway&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/pathway" href="/collections/pathway" to="/collections/pathway" class="rc-SubFooterSection__content-column-link-text">Degrees with a Performance Pathway</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/collections/bsc-courses&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/collections/bsc-courses" href="/collections/bsc-courses" to="/collections/bsc-courses" class="rc-SubFooterSection__content-column-link-text">Bsc Courses</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/what-is-a-bachelors-degree&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/what-is-a-bachelors-degree" href="https://www.coursera.org/articles/what-is-a-bachelors-degree" to="https://www.coursera.org/articles/what-is-a-bachelors-degree" class="rc-SubFooterSection__content-column-link-text">What is a Bachelor&#x27;s Degree?</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/how-long-does-a-masters-degree-take&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/how-long-does-a-masters-degree-take" href="https://www.coursera.org/articles/how-long-does-a-masters-degree-take" to="https://www.coursera.org/articles/how-long-does-a-masters-degree-take" class="rc-SubFooterSection__content-column-link-text">How Long Does a Master&#x27;s Degree Take?</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/is-an-online-mba-worth-it&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/is-an-online-mba-worth-it" href="https://www.coursera.org/articles/is-an-online-mba-worth-it" to="https://www.coursera.org/articles/is-an-online-mba-worth-it" class="rc-SubFooterSection__content-column-link-text">Is an Online MBA Worth It?</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles/ways-to-pay-for-graduate-school&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles/ways-to-pay-for-graduate-school" href="https://www.coursera.org/articles/ways-to-pay-for-graduate-school" to="https://www.coursera.org/articles/ways-to-pay-for-graduate-school" class="rc-SubFooterSection__content-column-link-text">7 Ways to Pay for Graduate School</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/certificates&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/certificates" href="https://www.coursera.org/certificates" to="https://www.coursera.org/certificates" class="rc-SubFooterSection__content-column-link-text">See all certificates</a></li></ul></div></div><div class="_jyhj5r rc-SeoGlobalFooter__global-footer-exp-section"><div class="_6zvbayr rc-SubFooterSection"><h3 class="rc-SubFooterSection__header lohp-rebrand">Coursera</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://about.coursera.org/&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://about.coursera.org/" href="https://about.coursera.org/" to="https://about.coursera.org/" class="rc-SubFooterSection__content-column-link-text">About</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://about.coursera.org/how-coursera-works/&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://about.coursera.org/how-coursera-works/" href="https://about.coursera.org/how-coursera-works/" to="https://about.coursera.org/how-coursera-works/" class="rc-SubFooterSection__content-column-link-text">What We Offer</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://about.coursera.org/leadership&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://about.coursera.org/leadership" href="https://about.coursera.org/leadership" to="https://about.coursera.org/leadership" class="rc-SubFooterSection__content-column-link-text">Leadership</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/about/careers&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/about/careers" href="/about/careers" to="/about/careers" class="rc-SubFooterSection__content-column-link-text">Careers</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/browse&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/browse" href="/browse" to="/browse" class="rc-SubFooterSection__content-column-link-text">Catalog</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/courseraplus&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/courseraplus" href="/courseraplus" to="/courseraplus" class="rc-SubFooterSection__content-column-link-text">Coursera Plus</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/professional-certificate&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/professional-certificate" href="/professional-certificate" to="/professional-certificate" class="rc-SubFooterSection__content-column-link-text">Professional Certificates</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/mastertrack&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/mastertrack" href="/mastertrack" to="/mastertrack" class="rc-SubFooterSection__content-column-link-text">MasterTrack® Certificates</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/degrees&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/degrees" href="/degrees" to="/degrees" class="rc-SubFooterSection__content-column-link-text">Degrees</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/business?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/business?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise" href="/business?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise" to="/business?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-enterprise&amp;utm_medium=coursera&amp;utm_source=enterprise" class="rc-SubFooterSection__content-column-link-text">For Enterprise</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/government?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-government&amp;utm_medium=coursera&amp;utm_source=enterprise&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/government?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-government&amp;utm_medium=coursera&amp;utm_source=enterprise" href="/government?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-government&amp;utm_medium=coursera&amp;utm_source=enterprise" to="/government?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-government&amp;utm_medium=coursera&amp;utm_source=enterprise" class="rc-SubFooterSection__content-column-link-text">For Government</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/campus?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-campus&amp;utm_medium=coursera&amp;utm_source=enterprise&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/campus?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-campus&amp;utm_medium=coursera&amp;utm_source=enterprise" href="/campus?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-campus&amp;utm_medium=coursera&amp;utm_source=enterprise" to="/campus?utm_campaign=website&amp;utm_content=corp-to-home-footer-for-campus&amp;utm_medium=coursera&amp;utm_source=enterprise" class="rc-SubFooterSection__content-column-link-text">For Campus</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://partnerships.coursera.org/?utm_medium=coursera&amp;utm_source=partnerships&amp;utm_campaign=website&amp;utm_content=corp-to-home-footer-become-a-partner&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://partnerships.coursera.org/?utm_medium=coursera&amp;utm_source=partnerships&amp;utm_campaign=website&amp;utm_content=corp-to-home-footer-become-a-partner" href="https://partnerships.coursera.org/?utm_medium=coursera&amp;utm_source=partnerships&amp;utm_campaign=website&amp;utm_content=corp-to-home-footer-become-a-partner" to="https://partnerships.coursera.org/?utm_medium=coursera&amp;utm_source=partnerships&amp;utm_campaign=website&amp;utm_content=corp-to-home-footer-become-a-partner" class="rc-SubFooterSection__content-column-link-text">Become a Partner</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/coronavirus-response&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/coronavirus-response" href="/coronavirus-response" to="/coronavirus-response" class="rc-SubFooterSection__content-column-link-text">Coronavirus Response</a></li></ul></div><div class="_6zvbayr rc-SubFooterSection"><h3 class="rc-SubFooterSection__header lohp-rebrand">Community</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.community&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.community" href="https://www.coursera.community" to="https://www.coursera.community" class="rc-SubFooterSection__content-column-link-text">Learners</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/about/partners&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/about/partners" href="https://www.coursera.org/about/partners" to="https://www.coursera.org/about/partners" class="rc-SubFooterSection__content-column-link-text">Partners</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://building.coursera.org/developer-program/&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://building.coursera.org/developer-program/" href="https://building.coursera.org/developer-program/" to="https://building.coursera.org/developer-program/" class="rc-SubFooterSection__content-column-link-text">Developers</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.community/#beta-tester&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.community/#beta-tester" href="https://www.coursera.community/#beta-tester" to="https://www.coursera.community/#beta-tester" class="rc-SubFooterSection__content-column-link-text">Beta Testers</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.community/#gtc&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.community/#gtc" href="https://www.coursera.community/#gtc" to="https://www.coursera.community/#gtc" class="rc-SubFooterSection__content-column-link-text">Translators</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://blog.coursera.org&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://blog.coursera.org" href="https://blog.coursera.org" to="https://blog.coursera.org" class="rc-SubFooterSection__content-column-link-text" target="_blank" rel="noopener noreferrer">Blog</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://medium.com/coursera-engineering&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://medium.com/coursera-engineering" href="https://medium.com/coursera-engineering" to="https://medium.com/coursera-engineering" class="rc-SubFooterSection__content-column-link-text" target="_blank" rel="noopener noreferrer">Tech Blog</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/teaching-center&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/teaching-center" href="/teaching-center" to="/teaching-center" class="rc-SubFooterSection__content-column-link-text" target="_blank" rel="noopener noreferrer">Teaching Center</a></li></ul></div><div class="_6zvbayr rc-SubFooterSection"><h3 class="rc-SubFooterSection__header lohp-rebrand">More</h3><ul class="rc-SubFooterSection__content-column-links"><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/about/press&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/about/press" href="/about/press" to="/about/press" class="rc-SubFooterSection__content-column-link-text">Press</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://investor.coursera.com&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://investor.coursera.com" href="https://investor.coursera.com" to="https://investor.coursera.com" class="rc-SubFooterSection__content-column-link-text">Investors</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/about/terms&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/about/terms" href="/about/terms" to="/about/terms" class="rc-SubFooterSection__content-column-link-text">Terms</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/about/privacy&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/about/privacy" href="/about/privacy" to="/about/privacy" class="rc-SubFooterSection__content-column-link-text">Privacy</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://learner.coursera.help/hc&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://learner.coursera.help/hc" href="https://learner.coursera.help/hc" to="https://learner.coursera.help/hc" class="rc-SubFooterSection__content-column-link-text">Help</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://learner.coursera.help/hc/articles/360050668591-Accessibility-Statement&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://learner.coursera.help/hc/articles/360050668591-Accessibility-Statement" href="https://learner.coursera.help/hc/articles/360050668591-Accessibility-Statement" to="https://learner.coursera.help/hc/articles/360050668591-Accessibility-Statement" class="rc-SubFooterSection__content-column-link-text">Accessibility</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/about/contact&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/about/contact" href="/about/contact" to="/about/contact" class="rc-SubFooterSection__content-column-link-text">Contact</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://www.coursera.org/articles&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://www.coursera.org/articles" href="https://www.coursera.org/articles" to="https://www.coursera.org/articles" class="rc-SubFooterSection__content-column-link-text">Articles</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;/directory&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="/directory" href="/directory" to="/directory" class="rc-SubFooterSection__content-column-link-text">Directory</a></li><li class="rc-SubFooterSection__content-column-link-item lohp-rebrand"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.seo_directory_link" data-click-value="{&quot;href&quot;:&quot;https://about.coursera.org/affiliates&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;seo_directory_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="seo_directory_link" data-track-href="https://about.coursera.org/affiliates" href="https://about.coursera.org/affiliates" to="https://about.coursera.org/affiliates" class="rc-SubFooterSection__content-column-link-text">Affiliates</a></li></ul></div><div class="_pebu3zt rc-SeoGlobalFooter__mobile-badges-column lohp-rebrand"><div class="rc-SeoGlobalFooter__mobile-badges-column-text">Learn Anywhere</div><div class="_8ekd2y mobile-app-badges mobile-app-badges--justify-between"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.mobile_app_badges_ios" data-click-value="{&quot;href&quot;:&quot;https://itunes.apple.com/app/apple-store/id736535961?pt=2334150&amp;ct=Coursera%20Web%20Promo%20Banner&amp;mt=8&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;mobile_app_badges_ios&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="mobile_app_badges_ios" data-track-href="https://itunes.apple.com/app/apple-store/id736535961?pt=2334150&amp;ct=Coursera%20Web%20Promo%20Banner&amp;mt=8" href="https://itunes.apple.com/app/apple-store/id736535961?pt=2334150&amp;ct=Coursera%20Web%20Promo%20Banner&amp;mt=8" to="https://itunes.apple.com/app/apple-store/id736535961?pt=2334150&amp;ct=Coursera%20Web%20Promo%20Banner&amp;mt=8" class="_wwcfwz mobile-badge _wwcfwz subfooter-mobile-badge" data-platform="ios"><img src="https://d3njjcbhbojbot.cloudfront.net/web/images/icons/download_on_the_app_store_badge_en.svg" alt="Download on the App Store" height="45"/></a><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.mobile_app_badges_android" data-click-value="{&quot;href&quot;:&quot;http://play.google.com/store/apps/details?id=org.coursera.android&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;mobile_app_badges_android&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="mobile_app_badges_android" data-track-href="http://play.google.com/store/apps/details?id=org.coursera.android" href="http://play.google.com/store/apps/details?id=org.coursera.android" to="http://play.google.com/store/apps/details?id=org.coursera.android" class="mobile-badge _wwcfwz subfooter-mobile-badge" data-platform="android"><img src="https://d3njjcbhbojbot.cloudfront.net/web/images/icons/en_generic_rgb_wo_45.png" alt="Get it on Google Play" height="45"/></a></div><div class="css-1mapz78"><div class="_181t6pv"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://d3njjcbhbojbot.cloudfront.net/web/images/icons/2018-B-Corp-Logo-Black-S.png?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=151&amp;h=120" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div></div></div><div class="rc-SeoGlobalFooter__social-media-and-copyright lohp-rebrand"><div class="rc-CopyrightV2 lohp-rebrand"><span class="rc-CopyrightV2__text">© 2022 Coursera Inc. All rights reserved.</span></div><div class="rc-SocialMediaLinksV2 lohp-rebrand"><ul class="rc-SocialMediaLinksV2__social-media-list"><li class="rc-SocialMediaLinksV2__social-media-list-item"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.facebook_link" data-click-value="{&quot;href&quot;:&quot;https://www.facebook.com/Coursera&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;facebook_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="facebook_link" data-track-href="https://www.facebook.com/Coursera" href="https://www.facebook.com/Coursera" to="https://www.facebook.com/Coursera" target="_blank" rel="noopener noreferrer"><div class="_liimpa"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/footer/facebook.png?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=28&amp;h=28" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></a></li><li class="rc-SocialMediaLinksV2__social-media-list-item"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.linkedin_link" data-click-value="{&quot;href&quot;:&quot;https://www.linkedin.com/company/coursera&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;linkedin_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="linkedin_link" data-track-href="https://www.linkedin.com/company/coursera" href="https://www.linkedin.com/company/coursera" to="https://www.linkedin.com/company/coursera" target="_blank" rel="noopener noreferrer"><div class="_liimpa"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/footer/linkedin.png?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=28&amp;h=28" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></a></li><li class="rc-SocialMediaLinksV2__social-media-list-item"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.twitter_link" data-click-value="{&quot;href&quot;:&quot;https://twitter.com/coursera&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;twitter_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="twitter_link" data-track-href="https://twitter.com/coursera" href="https://twitter.com/coursera" to="https://twitter.com/coursera" target="_blank" rel="noopener noreferrer"><div class="_liimpa"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/footer/twitter.png?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=28&amp;h=28" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></a></li><li class="rc-SocialMediaLinksV2__social-media-list-item"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.youtube_link" data-click-value="{&quot;href&quot;:&quot;https://www.youtube.com/user/coursera&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;youtube_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="youtube_link" data-track-href="https://www.youtube.com/user/coursera" href="https://www.youtube.com/user/coursera" to="https://www.youtube.com/user/coursera" target="_blank" rel="noopener noreferrer"><div class="_liimpa"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/footer/youtube.png?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=28&amp;h=28" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></a></li><li class="rc-SocialMediaLinksV2__social-media-list-item"><a data-click-key="video_logged_out_page.video_lecture_landing_page.click.instagram_link" data-click-value="{&quot;href&quot;:&quot;https://www.instagram.com/coursera/&quot;,&quot;namespace&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;app&quot;:&quot;video_logged_out_page&quot;,&quot;component&quot;:&quot;instagram_link&quot;,&quot;page&quot;:&quot;video_lecture_landing_page&quot;},&quot;schema_type&quot;:&quot;FRONTEND&quot;}" data-track="true" data-track-app="video_logged_out_page" data-track-page="video_lecture_landing_page" data-track-action="click" data-track-component="instagram_link" data-track-href="https://www.instagram.com/coursera/" href="https://www.instagram.com/coursera/" to="https://www.instagram.com/coursera/" target="_blank" rel="noopener noreferrer"><div class="_liimpa"><img alt="Placeholder" src="https://d3njjcbhbojbot.cloudfront.net/api/utilities/v1/imageproxy/https://s3.amazonaws.com/coursera_assets/footer/instagram.png?auto=format%2Ccompress&amp;dpr=2&amp;blur=200&amp;px=8&amp;w=28&amp;h=28" class="_1nhfz2"/><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></a></li></ul></div></div></div></div></div></div></div></div><script>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</script><script>var loadScript = function(url, success, async) {
  var newScript = document.createElement('script');
  var scripts = document.getElementsByTagName('script');

  newScript.type = 'text/javascript';
  newScript.async = async || false;
  newScript.crossOrigin = 'anonymous';

  if (success) {
    if (newScript.addEventListener) {
      newScript.addEventListener('load', function() {
       success();
      }, false);
    } else if(newScript.readyState) {
      newScript.onreadystatechange = function() {
        if (this.readyState == 'complete') {
          newScript.onreadystatechange = null;
          success();
        }
      };
    }
  }

  if (scripts && scripts.length) {
    var lastScript = scripts[scripts.length - 1];
    lastScript.parentNode.insertBefore(newScript, lastScript.nextSibling);
  } else if (window.document && window.document.body) {
    window.document.body.appendChild(newScript);
  }

  // IE9 will execute the proper order if src is set AFTER injection
  newScript.src = url;
}

window.coursera = {};
window.appName = "video-logged-out-page";
window.locale = "en";
</script><script>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</script><!--[if lte IE 9]><script>var queueScript = function(scripts, callback) {
  return function() {
    if (scripts.length > 1) {
      loadScript(scripts.shift(), queueScript(scripts, callback));
    } else {
      loadScript(scripts.shift(), callback);
    }
  }
};

var queue = function(scripts, callback) {
  queueScript(scripts, callback)();
}

var scripts = [
  'https://d3njjcbhbojbot.cloudfront.net/web/bundles/vendor/Intl.js.v0-1-4/Intl.en-US.js',
  'https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/polyfill.b24b24472c73bd6c3d6f.js','https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/preloader.84b37dc021dd2ff095db.js','https://d3njjcbhbojbot.cloudfront.net/webapps/r2-builds/video-logged-out-page/loader.52684a36fc4dec067138.js',
  ''
];
scripts.pop(); // remove the last element, since it is empty due to template oddities...
queue(scripts, function() {});</script><![endif]-->
<!--[if !IE]> --><script>if (!window.JSON) {
  loadScript('https://d3njjcbhbojbot.cloudfront.net/web/js/vendor/json2.js');
}
</script><!-- <![endif]--></body></html>